Réponses de Wix

Ne pas poster d'infos confidentielles (mot de passe, détails bancaires, etc.)
Annuler
Envoyer Question
Panoramix

Afin d'ajouter un lien dans votre document, merci de suivre ces étapes:

1. Sélectionnez l'objet, l'image ou le bouton désiré.

2. Sélectionnez l'objet et cliquez sur l'îcone « Lien » depuis la barre d'outils en bas à droite.

3. Cliquez sur l'onglet URL.

4. Saisissez votre URL externe et cliquez sur le bouton OK.

Réponses (14 réponses totales)

Afficher mes réponses en premier
  • Samantha Équipe Wix

    Répondu par Samantha 24 janvier 2012

    Bonjour,

     

    Wix est une plateforme Flash et nous proposons une assistance directement liée à notre produit. Par l'ajout de code HTML externe vous ajoutez des produits et code que nous n'avons ni crées ni testés. Donc, notre équipe d'assistance ne peut répondre à aucune question concernant le HTML.

    Trouvez toutes le info sur le widget HTML ici.

     

    Bonne journée ! De la fondation à l'introduction au Nasdaq : l'histoire de Wix en Images : http://fr.wix.com/blog/2013/12/16/de-la-fondation-a-lintroduction-au-nasdaq-lhistoire-de-wix-en-images/
  • le-createur

    Répondu par le-createur 24 janvier 2012

    Bonjour,

    Je suis un Professionnel et je viens d'acquérir votre formule Premium car j'ai été séduit part la facilité du "glisser-déposer" ainsi que par l'ergonomie du site.

    Cependant, j'ai tenté d'incorporer un code html dans un html blank. C'est un tagcloud (nuage de liens dynamique) et il fonctionne presque normalement.

    Je précise "presque normalement car quand on clique sur un lien, la page du lien s'ouvre... mais dans le widget en question au lieu de conduire l'internaute sur une autre page du site!

    Voici le code en question, pourriez-vous m'indiquer la procédure ou corriger ce code afin que les liens conduisent l'internautes sur les pages désirées et éviter que cette page ne s'ouvre à l'intérieur même du widget?

    <embed allowscriptaccess="always" bgcolor="#000000" flashvars="tcolor=0xFFFFFF&amp;mode=tags&amp;distr=true&amp;tspeed=150&amp;tagcloud=&lt;tags&gt;
    &lt;a href='URL DE LA PAGE' style='20'&gt;NOM DE LA PAGE&lt;/a&gt;
    &lt;a href='URL DE LA PAGE' style='20'&gt;NOM DE LA PAGE&lt;/a&gt;
    &lt;/tags&gt;" height="189" id="tagcloud" name="tagcloud" quality="high" src="http://blogspot.leblogger.com/divers/tagcloud00.swf" type="application/x-shockwave-flash"
    width="189"><a style="display:none;" href="http://www.leblogger.com/2009/06/widget-gadget-blogger.html">Widget</a><a style="display:none;" href="http://www.leblogger.com">Le Blogger</a></embed>

    Merci d'avance de me répondre rapidement.

    Bien à vous,

    Etienne.
     

  • Samantha Équipe Wix

    Répondu par Samantha 20 décembre 2011

    Bonjour,

     

    J'ai testé votre formulaire et tout fonctionne. Je me suis même envoyé un message.

    Veuillez peut être l'enlever et le rajouter à nouveau. Je vous conseille d'essayer sur un autre navigateur.

     

    Bonne journée ! De la fondation à l'introduction au Nasdaq : l'histoire de Wix en Images : http://fr.wix.com/blog/2013/12/16/de-la-fondation-a-lintroduction-au-nasdaq-lhistoire-de-wix-en-images/
  • malik2109

    Répondu par malik2109 20 décembre 2011

    non ce que je voulais dire , le site cet www.coureursdunord.com  quand je vais dans section contact, et je menvoie un commentaire test, dans sujet je vois rien, donc je vois quii, le courriel, mais pas le paragraphe, merci

  • Samantha Équipe Wix

    Répondu par Samantha 19 décembre 2011

    Bonjour,

     

    Veuillez vous assurer que la couleur du texte est bien paramétrée (pas blanc sur blanc par exemple).

    Recontactez moi si le problème persiste,

     

     

    Bonne journée ! De la fondation à l'introduction au Nasdaq : l'histoire de Wix en Images : http://fr.wix.com/blog/2013/12/16/de-la-fondation-a-lintroduction-au-nasdaq-lhistoire-de-wix-en-images/
  • malik2109

    Répondu par malik2109 19 décembre 2011

    merci pour le support de wix tres bon tres rapide et ewfficace jai lance mon site et wow tout le monde adore et tout le monde en veut, une derniere chose, je me suis envoye un courriel et je vois pas le contenu du message, je vois tout donc meme le titre mais le message je le vois pas, y a tu qqchose que jai pas fait, merci

  • Joanna Équipe Wix

    Répondu par Joanna 12 décembre 2011

    Bonjour,

     

    Veuillez vous rendre dans votre éditeur puis cliquez sur votre main page, là où vous avez créer votre menu. Allez ensuite dans paramètres, et désactivez le lancement automatique.

     

     

     

     

    Wix a fait son entrée en bourse au Nasdaq - Regardez les dernières news -fr.wix.com/blog/2013/11/07/wix-fait-son-entree-au-nasdaq/
  • malik2109

    Répondu par malik2109 11 décembre 2011

    salut, jai un petit probleme, je vais bientot lancer mon site, premium, mais la mon menu se met a defiler tout seul sans que jai cliquer qq part, ca se peut que jai fait qqchose sans me  rendre compte, dans que je vais visualiser mon site, le menu change d'une section à lautre. merci

  • malik2109

    Répondu par malik2109 27 novembre 2011

    merci merci merci

  • Amonbofis

    Répondu par Amonbofis 27 novembre 2011

    Bonjour,

    Veuillez suivre ces étapes:

    1. Veuillez ajouter un paragraphe avec le nom que vous désirez.

    2. Choisissez un paragraphe et placez-le au dessus du nom.

    3. Cliquez sur le paragraphe - effets- transparent - Reduisez la transparence à 0. 

    4. Cliquez a nouveau sur le paragraphe transparent - "Comportements" - Choisissez "Transparency on Roll" et ajuster-le comme vous le voulez.

     

     

     
     

Répondre

Mark this reply as Best Reply
Close open child tickets
Envoyer